Jump to content
Honda Club Belarus

Archived

This topic is now archived and is closed to further replies.

Дмитрий Валькович

Проблема с заменой двигателя.

Recommended Posts

Всем привет!

У меня Джаз 2003 года (L13A1)

На моём старом моторе был пробег 350к, пришло время его менять, так как ел масло бидонами. литр на 300-400 км.

Заказал на моторлэнде первый мотор. привезли, мастера перекинули и начались пляски. Нет искры, выбивает ошибку коленвала. Потом глянули, а там звёзды коленвала другие (купленный мотор 2002 года). Мотор заменили на другой, но уже 2003(там звёзды такие же как и в родном)

Поставили второй мотор и снова эта же проблема. Проверили всю проводку, предохранители, свечи и катушки стоят от старого мотора где работали хорошо. В чём причина все ломают голову. Может ли быть из-за иммобилайзера каким-то образом? Но мозги не менялись. 

В общем я в тупике. Прошу совета

Спасибо!

Share this post


Link to post
Share on other sites

Очень часто "мастера" не могут поставить мотор не сломав ничего
Как показывает практика, "смотрите туда где лазили".

Share this post


Link to post
Share on other sites
15 часов назад, imkerya сказал:

Очень часто "мастера" не могут поставить мотор не сломав ничего
Как показывает практика, "смотрите туда где лазили".

Проблема решена. второй мотор завели.
Приехал электрик 3 часа пытался разобраться. По итогу что было: скорее всего когда ставили предыдущий мотор 2002 года, на нём была другая полюсовка на мозги и при попытке завестись он попалил клему на мозгах на датчик коленвала. 2-й мотор был идентичный оригинальному, и когда нашли проблему просто сделали что нужно и сразу ожил. Дело в первом моторе, который изначально моторлэнд отгрузил. Он и попалил клему на мозгах.
Пускай топик сохранится, может в будущем кому пригодится

 

Share this post


Link to post
Share on other sites

×